In Progress

Help me install Cocoapods so i can use with Xcode